Irreterende

#1
Hey!
Hvergang man bruger worldedit på Creative når man er i 1.13.2
så siger den virkelig ofte "Kan ikke sende den besked i chatten" Også kan man hverken skrive noget eller bruge worldedit
også skal man relog det har været her så længe og det sker for mig hverdag derfor bruger jeg ofte 1.12.2. Håber virkelig
snart det bliver fixet fordi det virkelig irreterende at spille 1.12.2 men man bliver tvunget til det fordi det går hurtigere der og der
er mindre fejl.
 
Top