1.7 understøttes ikke længere

Status
Not open for further replies.
Som en del af arbejdet mod den kommende Minecraft 1.13, understøtter Minelife ikke længere version 1.7. Det vil sige, at du fremover skal benytte en version fra 1.8 og op.
 

Kommentarer

Status
Not open for further replies.
Status
Not open for further replies.